Vai indietro   Forum Modellismo.net > Categoria Automodelli Elettrici > Automodelli elettrici
Rispondi
 
Strumenti della discussione
Vecchio 07-12-18, 11:32 AM   #1
Utente Junior
 
Registrato dal: Dec 2018
Messaggi: 1
Bonny.92 ha avuto comportamenti non adeguati in passato...
Exclamation Problema trazione WLToys a959

Ciao a tutti, sono nuovo, quindi mi scuso in anticipo se magari ho sbagliato sezione, chiedo in caso di spostare la discussione.

Vengo al mio problema che riguarda la trazione della mia macchina rc a trazione integrale. Da un momento all'altro ho riscontrato che a dare forza sono solo le ruote anteriori (forse solo una tra l'altro) e se sollevandola a stento però girano anche quelle posteriori ma senza avere nessuna forza.

A differenza se vado in retromarcia, ad avere forza motrice sono tutte e 4 le ruote e l'auto va come la ricordavo all'inizio, adesso infatti girando solo l'anteriore non riesce a salire nemmeno una rampa, prima invece tutta un altra cosa.

Da cosa puo dipendere il problema? Il motore? Differenziale? Ho controllato qualche ingranaggio e sembra essere tutto apposto, compresa la dentatura.

Bonny.92 non è in linea   Rispondi quotando
Vecchio 16-12-18, 08:16 PM   #2
Utente Senior
 
L'avatar di joker78
 
Registrato dal: Jul 2008
Messaggi: 2,618
joker78 diventerà qualcuno prima o dopo!
predefinito

Apri il differenziale molto probabilmente hai sgranato qualcosa, una volta aperto tutto posta qualche foto magari riusciamo a darti una mano.

Inviato con il mio SM-G930F - Scarica l‘app del Forum di Modellismo.net
__________________
xray nt1 2011 spec motore Gimar mig
[/B]

eb4 s2 motore Novarossi top
joker78 non è in linea   Rispondi quotando
Rispondi

Tag
differenziale, macchina, trazione

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
wltoys 12428 problemi di trazione Sandro95 Automodelli elettrici 1/10 Off Road 34 03-05-18 08:06 PM
WLtoys A959 1:18 Buggy Bi7hazard Mini automodelli rc elettrici 15 15-01-18 02:20 PM
Buggy spino 1/18 vs WLtoys a959 Valerio Azzariti Mini automodelli rc elettrici 0 13-08-14 09:42 AM
Savage x problema trazione. tarponauta Automodelli a scoppio Monster Truck 7 14-04-13 05:47 PM
problema trazione! mile93 Automodelli a scoppio 1/10 Touring 71 11-05-11 03:46 PM


Tutti gli orari sono GMT +2. Attualmente sono le 04:42 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play