Vai indietro   Forum Modellismo.net > Categoria Automodelli Elettrici > Automodelli elettrici > Automodelli elettrici 1/8 Off Road
Rispondi
 
Strumenti della discussione
Vecchio 09-01-20, 07:20 PM   #1
Utente Junior
 
L'avatar di maciste 87
 
Registrato dal: Sep 2012
Messaggi: 76
maciste 87 è un newbie...
predefinito Lipo ko

Ciao, possiedo una lipo 4s marca IP Lihv hardcase presa usata ma con poche scariche, usata spesso lo scorso anno mai un problema.... Storata verso inizio autunno a 3.8V per cella, oggi vado a tirarla fuori risultato terza cella a 0.79V
Ora sò che ormai la devo buttare ma sapete darmi un consiglio su come utilizzare e storare al meglio le mie lipo affinché non mi ricapiti.
Grazie

Inviato con il mio G8441 - Scarica l‘app del Forum di Modellismo.net
maciste 87 non è in linea   Rispondi quotando
Vecchio 09-01-20, 07:46 PM   #2
Utente Senior
 
L'avatar di jinkazama82it
 
Registrato dal: Aug 2016
residenza: Palombara Sabina
Messaggi: 1,532
jinkazama82it ha una pessima reputazione!
predefinito

domanda, quando l'hai messa in storage l'hai riposta dove?
chiedo perché in 4-5 mesi non avrebbe dovuto perdere molto e una situazione simile la si può avere solo se si è tenuta la batteria collegata a qualcosa salvo eventi rari ed eccezionali di rotture improvvise causate da agenti esterni o come tenere la batteria in un luogo non idoneo allo stoccaggio (l'ideale sarebbe borsetta apposita o eventualmente e alla meno peggio la confezione originale con cui sono state acquistate).

Inviato con il mio nerdfone
__________________
[Motto] Non fermarti a pensare, entra in azione!
Pagina FaceBook
Canale YouTube
jinkazama82it ora è in linea   Rispondi quotando
Vecchio 09-01-20, 07:54 PM   #3
Utente Junior
 
L'avatar di maciste 87
 
Registrato dal: Sep 2012
Messaggi: 76
maciste 87 è un newbie...
predefinito

In uno scatolone insieme alle altre in un garage che non uso con temperatura minima di 5/6 gradi

Inviato con il mio G8441 - Scarica l‘app del Forum di Modellismo.net
maciste 87 non è in linea   Rispondi quotando
Vecchio 09-01-20, 08:10 PM   #4
Utente Senior
 
L'avatar di jinkazama82it
 
Registrato dal: Aug 2016
residenza: Palombara Sabina
Messaggi: 1,532
jinkazama82it ha una pessima reputazione!
predefinito

in garage? con tutta l'umidità e il freddo che c'è in quei posti? c'è poco da stupirsi allora soprattutto per le LiHv che sono anche più delicate delle classiche lipo, quando le metti in garage le devi separare e metterle in delle borsette apposite, l'umidità abbinata al freddo è la peggior cosa per questo tipo di batterie.

Inviato con il mio nerdfone
__________________
[Motto] Non fermarti a pensare, entra in azione!
Pagina FaceBook
Canale YouTube
jinkazama82it ora è in linea   Rispondi quotando
Vecchio 09-01-20, 08:33 PM   #5
Utente Junior
 
L'avatar di maciste 87
 
Registrato dal: Sep 2012
Messaggi: 76
maciste 87 è un newbie...
predefinito

Quote:
Originariamente inviata da jinkazama82it Visualizza il messaggio
in garage? con tutta l'umidità e il freddo che c'è in quei posti? c'è poco da stupirsi allora soprattutto per le LiHv che sono anche più delicate delle classiche lipo, quando le metti in garage le devi separare e metterle in delle borsette apposite, l'umidità abbinata al freddo è la peggior cosa per questo tipo di batterie.

Inviato con il mio nerdfone
Il posto é un pò umido ma non freddo..... Ma storarle a 3.8V é la tensione giusta

Inviato con il mio G8441 - Scarica l‘app del Forum di Modellismo.net
maciste 87 non è in linea   Rispondi quotando
Vecchio 09-01-20, 08:34 PM   #6
Utente Junior
 
L'avatar di maciste 87
 
Registrato dal: Sep 2012
Messaggi: 76
maciste 87 è un newbie...
predefinito

Quote:
Originariamente inviata da maciste 87 Visualizza il messaggio
Il posto é un pò umido ma non freddo..... Ma storarle a 3.8V é la tensione giusta

Inviato con il mio G8441 - Scarica l‘app del Forum di Modellismo.net
?

Inviato con il mio G8441 - Scarica l‘app del Forum di Modellismo.net
maciste 87 non è in linea   Rispondi quotando
Vecchio 09-01-20, 08:57 PM   #7
Utente Senior
 
L'avatar di jinkazama82it
 
Registrato dal: Aug 2016
residenza: Palombara Sabina
Messaggi: 1,532
jinkazama82it ha una pessima reputazione!
predefinito

te lo dico per esperienza diretta un posto umido e freddo uccide le Lipo tanto quanto le LiFe e le LiHv non c'è voltaggio che tenga se non sono tenute a modo.
l'unica tua sfortuna è che hai una 4s con una 2s avresti potuto tentare il recupero ma con una 4s su cui 3 celle sono ok e una ko il recupero non è fattibile in quanto forzare una ricarica porterebbe le tre celle buone ad essere sovraccaricate e fiamme divamperebbero da quella batteria.

Inviato con il mio nerdfone
__________________
[Motto] Non fermarti a pensare, entra in azione!
Pagina FaceBook
Canale YouTube
jinkazama82it ora è in linea   Rispondi quotando
Vecchio 09-01-20, 10:23 PM   #8
Utente Junior
 
L'avatar di maciste 87
 
Registrato dal: Sep 2012
Messaggi: 76
maciste 87 è un newbie...
predefinito

Quote:
Originariamente inviata da jinkazama82it Visualizza il messaggio
te lo dico per esperienza diretta un posto umido e freddo uccide le Lipo tanto quanto le LiFe e le LiHv non c'è voltaggio che tenga se non sono tenute a modo.
l'unica tua sfortuna è che hai una 4s con una 2s avresti potuto tentare il recupero ma con una 4s su cui 3 celle sono ok e una ko il recupero non è fattibile in quanto forzare una ricarica porterebbe le tre celle buone ad essere sovraccaricate e fiamme divamperebbero da quella batteria.

Inviato con il mio nerdfone
Poi il CB mi vá in allarme e non me la fá caricare, altra mia domanda.... Io le uso su buggy e on road e giro fin quando vedo che inizia ad andare piano.... La mia domanda é sarebbe meglio girare col lipo test che quando arriva a 3.8V inizia a sanare e quindi potrei fermarmi prima???
Grazie in anticipo

Inviato con il mio G8441 - Scarica l‘app del Forum di Modellismo.net
maciste 87 non è in linea   Rispondi quotando
Vecchio 09-01-20, 10:42 PM   #9
Utente Senior
 
L'avatar di nickthunder
 
Registrato dal: Feb 2008
residenza: Arcella, Polverara, Padova
Messaggi: 3,295
nickthunder emana un'aura potente attorno a se!nickthunder emana un'aura potente attorno a se!nickthunder emana un'aura potente attorno a se!
predefinito

in teoria il tuo buggy dovrebbe avere già un lipo cut off. Di norma impostato a 3.2v/cella.
Fermarsi a 3.8 sarebbe troppo conservativo. Hai modo di controllare sul tuo esc se il cut off è settato correttamente? (suppongo che lo sia altrimenti le tue lipo sarebbero morte molto prima)
__________________
Ha da tornà peppone infantino!
I video delle mie scorribande --> https://www.youtube.com/user/agropiastrella
nickthunder non è in linea   Rispondi quotando
Vecchio 09-01-20, 10:44 PM   #10
Utente Senior
 
L'avatar di Litto97
 
Registrato dal: Feb 2016
residenza: Cabiate
Messaggi: 2,355
Litto97 è una brava persona!Litto97 è una brava persona!Litto97 è una brava persona!
predefinito

Quote:
Originariamente inviata da maciste 87 Visualizza il messaggio
Poi il CB mi vá in allarme e non me la fá caricare, altra mia domanda.... Io le uso su buggy e on road e giro fin quando vedo che inizia ad andare piano.... La mia domanda é sarebbe meglio girare col lipo test che quando arriva a 3.8V inizia a sanare e quindi potrei fermarmi prima???
Grazie in anticipo

Inviato con il mio G8441 - Scarica l‘app del Forum di Modellismo.net
Ti conviene controllare di più a quanti volt entra il cut off e non lasciarlo mai sotto i 3,2v ( io arrivo anche a 3,4 senza problemi )

In teoria se si carica una lipo come una batteria al nickel si potrebbe far salire il voltaggio della cella fino a 3v e poi attaccarla subito con una carica bilanciata come lipo

MA È MOLTO PERICOLOSO IN QUANTO UN ERRORE E LA LIPO PUÒ GINFIARSI O ESPLODERE PERCIÒ È DA FARE SOLO SE ESPERTI ( non scherzo lascia stare se non si ha molta esperienza e non si hanno tutte le misure di sicurezza già a qualcuno sul forum è esplosa una batteria facendolo )

Inviato con il mio Redmi Note 7 - Scarica l‘app del Forum di Modellismo.net
Litto97 ora è in linea   Rispondi quotando
Vecchio 10-01-20, 12:01 AM   #11
Utente Senior
 
L'avatar di jinkazama82it
 
Registrato dal: Aug 2016
residenza: Palombara Sabina
Messaggi: 1,532
jinkazama82it ha una pessima reputazione!
predefinito

allora ad essere precisi ci sono 2 casi da prendere in considerazione primo il livello di carica residuo ovunque ti giri chiunque sconsiglia di recuperare Lipo o affini che siano scese sotto gli 1,2v questo perché la resistenza interna sotto a tale voltaggio è così alta da creare un ostacolo eccessivo e quindi la cella si surriscalda e finisce male, nel tuo caso mi pare di aver letto che sei a 0,98v quindi ti sconsiglio vivamente di provarci comunque per informazione questi i passaggi nel caso stesse non so di sotto degli 1,2v:

per recuperare una Lipo si dovrebbe utilizzare il programma di carica ni-cd e caricarle al minimo consentito dal caricabatterie di solito è 0.10 quindi un decimo di ampere
si collegano i cavi di potenza e di bilanciamento alla batteria e si mette la batteria in una scatola ignifuga (che sia quindi in grado di limitare i danni in caso di incendio)
una volta sistemato tutto si collegano solo i cavi di potenza al caricabatterie e si avvia la carica
stando vicino al caricabatterie a controllare che tutto vada per il verso giusto, di solito e sottolineo di solito basta aspettare una decina di minuti ma sì deve sempre monitorate sia la temperatura del contenitore dove è tenuta la Lipo che del caricabatterie se la temperatura del contenitore inizia a salire e va oltre i 20° fermare tutto e buttare la Lipo in quanto non più recuperabile

non conosco le tensioni nominali di una 4s e non ho voglia di stare lì a calcolarle comunque se tutto va bene nei primi minuti so continua a monitorare e si procede così:
su una 2s si attende che la Lipo arrivi sui 6,4-6,5v totali questo garantisce che la cella ko torni verso i 3v mentre quella ok starà sui 3,4-3,5 ma da lì è tutto fuorché finita la procedura di recupero in quanto ovviamente si interrompe la carica in modalità ni-cd e si inizia la carica bilanciata quindi si collega lo spinotto di bilanciamento e si imposta il programma adatto alla batteria impostando gli ampere di carica ad un decimo della portata della batteria quindi se è una 5000mAh ovvero 5A la si caricherà a 0,5A fino a raggiungere i 7v, una volta qui si ferma ancora la carica e si imposta la carica ad un quinto della portata della batteria nel caso di 5A sarà 1A fino a raggiungere la tensione nominativa che sempre nel caso di una 2S è 7,4v a questo punto si ferma di nuovo la carica e si imposta il caricatore alla metà della portata della batteria nel caso di 5A quindi saranno 2,5A e si porta fino al livello di storage, arrivato a questo punto la batteria può essere rimessa via o continuata a caricare per utilizzarla l'indomani ma durante l'uso e la ricarica vanno sempre tenute sotto controllo temperature e tensioni e non va mai caricata al di sopra del 1C e sarebbe meglio se a 1C non ce la carichi e ti tieni alla metà della sua portata, vero ci metterà indubbiamente di più a caricare ma almeno stai sul sicuro.

ovviamente avendo tu una 4S e la cella ko al di sotto degli 1,2v il rischio di sovraccaricare le celle buone è alto e oserei dire scontato, ma in qualsivoglia caso è una procedura che si fa a proprio rischio e pericolo senza incolpare chi l'ha consigliata o descritta.

detto questo penso che il da farsi con quella batteria sia logico, io la butterei poi fai come ti pare.

Inviato con il mio nerdfone
__________________
[Motto] Non fermarti a pensare, entra in azione!
Pagina FaceBook
Canale YouTube

Ultima modifica di jinkazama82it; 10-01-20 a 12:12 AM
jinkazama82it ora è in linea   Rispondi quotando
Vecchio 10-01-20, 12:17 AM   #12
Utente Senior
 
L'avatar di jinkazama82it
 
Registrato dal: Aug 2016
residenza: Palombara Sabina
Messaggi: 1,532
jinkazama82it ha una pessima reputazione!
predefinito

giusto un ultima cosa con Lipo e affini recuperare non devi mai scendere sotto i 3,6v per cella questo perché sotto questa soglia le celle che erano ko hanno un rapido degrado del voltaggio che le riporta inesorabilmente sotto la soglia di guardia.

Inviato con il mio nerdfone
__________________
[Motto] Non fermarti a pensare, entra in azione!
Pagina FaceBook
Canale YouTube
jinkazama82it ora è in linea   Rispondi quotando
Vecchio 10-01-20, 01:42 AM   #13
Utente Junior
 
L'avatar di maciste 87
 
Registrato dal: Sep 2012
Messaggi: 76
maciste 87 è un newbie...
predefinito

Quote:
Originariamente inviata da nickthunder Visualizza il messaggio
in teoria il tuo buggy dovrebbe avere già un lipo cut off. Di norma impostato a 3.2v/cella.
Fermarsi a 3.8 sarebbe troppo conservativo. Hai modo di controllare sul tuo esc se il cut off è settato correttamente? (suppongo che lo sia altrimenti le tue lipo sarebbero morte molto prima)
No non ho la program card

Inviato con il mio G8441 - Scarica l‘app del Forum di Modellismo.net
maciste 87 non è in linea   Rispondi quotando
Vecchio 10-01-20, 10:38 AM   #14
Utente Senior
 
L'avatar di nickthunder
 
Registrato dal: Feb 2008
residenza: Arcella, Polverara, Padova
Messaggi: 3,295
nickthunder emana un'aura potente attorno a se!nickthunder emana un'aura potente attorno a se!nickthunder emana un'aura potente attorno a se!
predefinito

Quote:
Originariamente inviata da maciste 87 Visualizza il messaggio
No non ho la program card

Inviato con il mio G8441 - Scarica l‘app del Forum di Modellismo.net
hai un manuale o comunque un modo di risalire ad un libretto di istruzioni per l'esc?
Di che modello stiamo parlando?
__________________
Ha da tornà peppone infantino!
I video delle mie scorribande --> https://www.youtube.com/user/agropiastrella
nickthunder non è in linea   Rispondi quotando
Vecchio 10-01-20, 09:13 PM   #15
Utente Junior
 
L'avatar di maciste 87
 
Registrato dal: Sep 2012
Messaggi: 76
maciste 87 è un newbie...
predefinito

Quote:
Originariamente inviata da nickthunder Visualizza il messaggio
hai un manuale o comunque un modo di risalire ad un libretto di istruzioni per l'esc?
Di che modello stiamo parlando?
Ho un manuale in cinese.... Anzi giapponese..... Regolatore team Orion R8.... Io credo che sia settato sui 3.6V per cella meno mi sembra strano

Inviato con il mio G8441 - Scarica l‘app del Forum di Modellismo.net
maciste 87 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Lipo 4S dymanet Impianti radio, caricatori, ESC e batterie 3 26-05-17 12:14 AM
Lipo stefano1953 Impianti radio, servocomandi e avviatori 2 17-05-16 01:46 PM
Lipo 4s ponzy79 Impianti radio, caricatori, ESC e batterie 24 19-01-16 02:28 PM
lipo??? spiddy1 Impianti radio, servocomandi e avviatori 0 13-10-09 02:18 PM
rm lipo - ni-mh pietro7162 Automodelli elettrici 2 22-12-08 04:10 PM


Tutti gli orari sono GMT +2. Attualmente sono le 08:45 AM.


Chi Siamo | Pubblicità | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play