Forum Modellismo.net

Forum Modellismo.net (http://www.modellismo.net/forum/)
-   Automodelli elettrici 1/10 Touring (http://www.modellismo.net/forum/automodelli-elettrici-1-10-touring/)
-   -   Come se non facesse la scintilla (http://www.modellismo.net/forum/automodelli-elettrici-1-10-touring/81271-come-se-non-facesse-la-scintilla.html)

frank9898 26-05-10 07:48 PM

Come se non facesse la scintilla
 
Salve raga un amico mi ha prestato la sua tsn4 gold, per provarla e se mi piaceva la compravo, bene ma ora non riesco a farla partire, candela e accendicandela sono buoni, per la benzina soffio nel tubo per farla arrivare e qnd tiro lo strappino nulla non si metto in moto , la testa del motore diventa un po calda ma continua a non accendersi non capisco, io ho una buggy 1:8 e il rumore di qnd tiro lo strappino diverso ,avete consigli da darmi?:confuseds:

angelokanay 26-05-10 07:55 PM

se stato controllato tutto ( anche cambiato marca di mix ) mi viene da pensare che sa talmente fuori taratura di spilli che nemmeno parte...

gianluca96 26-05-10 08:05 PM

si ha ragione angelo, prova ad aprire un p lo spillo del massimo quello con la base di ottone dove arriva la miscela, apri il gas e soffia di nuovo nel tubo, per controllare se la mix arrivata nel cilindro togli la candela e tirando lo strappo dovrebbero venir fuori schizzi di miscela (attenzione agli occhi), se la miscela non arrivata prova ad aprire ancora lo spillo del massimo, avvita la candela, con il telecomando apri il gas, tappa il buco della marmitta e dai qualche strappo, poi ripeti la stessa operazione per questa volta tappa il buco del carburatore, oppure tutti e due i buchi insieme, poi prova a controllare di nuovo se arrivata la mix, controlla bene che mettendo la candela sull'accendicandela si faccia ben incandescente.
ciao

frank9898 26-05-10 08:30 PM

ho dato gas e soffiato per far arrivare la mix ho svitato la candela e la mix c'era poi ho prvato a farla partire si accesa per 2 sec e poi spenta non capisco proprio....:nonloso3ce1cr:

frank9898 26-05-10 08:41 PM

raga ora che ci penso qnd questo mio amico mi ha dato l'auto c' un po di benzian ma poca, io ho accesso la'uto con quel poco di benzina per provarla e si accessa poi ho messo un po di benzina mia al 16% e da li in poi non si accessa pi, possibile sia la benzina??

gianluca96 26-05-10 09:14 PM

fai una cosa, togli quella poca benzina che c' svuotando il serbatoio, se la benzina anche nel motore fai la prova che ti ho detto, apri il gas togli la candela e tira lo strappo cosi che esca tutta la mix fuori e la espelli dal motore, dopo che non esce pi mix mettigli la tua e se non parte ancora fai la procedura che ti ho descritto io, se si accende ma sale di giri o per pochissimo tempo ingrassa lo spillo del massimo


Tutti gli orari sono GMT +2. Attualmente sono le 11:57 PM.