Vai indietro   Forum Modellismo.net > Categoria Automodelli Elettrici > Automodelli elettrici > Automodelli elettrici 1/10 Touring
Rispondi
 
Strumenti della discussione
Vecchio 20-01-21, 08:53 PM   #31
Utente
 
L'avatar di Fisherma
 
Registrato dal: May 2019
Messaggi: 135
Fisherma  un newbie...
predefinito

Ho bisogno di una conferma relativa al montaggio. Dal motore escono 2 fili uno nero e uno rosso rispettivamente neg. e pos. Dal regolatore escono due fili di colore diverso uno giallo e uno celeste. Ho ipotizzato che il giallo sia il positivo e il celeste negativo.
Dal vecchio esc uscivano due cavi uno rosso e uno nero propio come il motore ed era semplice. Ma qui per me un casotto quindi prima di bruciare un altra volta il mondo......
Icone allegate
Fumo da motore elettrico-20210120_203812.jpg  

Ultima modifica di Fisherma; 20-01-21 a 09:00 PM
Fisherma non  in linea   Rispondi quotando
Vecchio 20-01-21, 09:03 PM   #32
Utente Vip - Io sostengo Modellismo.net
 
L'avatar di Litto97
 
Registrato dal: Feb 2016
residenza: Cabiate
Messaggi: 4,034
Litto97  una brava persona!Litto97  una brava persona!Litto97  una brava persona!
predefinito

Quote:
Originariamente inviata da Fisherma Visualizza il messaggio
Ho bisogno di una conferma relativa al montaggio. Dal motore escono 2 fili uno nero e uno rosso rispettivamente neg. e pos. Dal regolatore escono due fili di colore diverso uno giallo e uno celeste. Ho ipotizzato che il giallo sia il positivo e il celeste negativo.
Dal vecchio esc uscivano due cavi uno rosso e uno nero propio come il motore ed era semplice. Ma qui per me un casotto quindi prima di bruciare un altra volta il mondo......


Sono motori brushed

Prova a collegare il cavi di colore pi chiaro ( quindi rosso e giallo) insieme

Fai lo stesso con gli altri due

Al massimo il motore gira al contrario

In quel caso li inverti ( il bello dei motori a spazzole sono cos semplici che li potresti far funzionare letteralmente collegandoli ad una batteria )
Litto97 ora  in linea   Rispondi quotando
Vecchio 20-01-21, 09:07 PM   #33
Utente
 
L'avatar di Fisherma
 
Registrato dal: May 2019
Messaggi: 135
Fisherma  un newbie...
predefinito

Fantastico, allora non capisco veramente come ho fatto a bruciare il mondo.
P.s. ricordi quando ho detto che la radio andava? Come non detto....

Ultima modifica di Fisherma; 20-01-21 a 09:15 PM
Fisherma non  in linea   Rispondi quotando
Vecchio 20-01-21, 09:16 PM   #34
Utente Vip - Io sostengo Modellismo.net
 
L'avatar di Litto97
 
Registrato dal: Feb 2016
residenza: Cabiate
Messaggi: 4,034
Litto97  una brava persona!Litto97  una brava persona!Litto97  una brava persona!
predefinito

Quote:
Originariamente inviata da Fisherma Visualizza il messaggio
Fantastico, allora non capisco veramente come ho fatto a bruciare il mondo.
P.s. ricordi quando ho detto che la radio andava? Come non detto....


Pu essere che la famosa pietra nel motore abbia bloccato il motore sforzando eccessivamente il motore e il regolatore bruciandoli
Litto97 ora  in linea   Rispondi quotando
Vecchio 20-01-21, 10:16 PM   #35
Utente Vip - Io sostengo Modellismo.net
 
L'avatar di JasonVoo
 
Registrato dal: Dec 2020
residenza: Milano - Saronno
Messaggi: 224
JasonVoo  un newbie...
predefinito

Quote:
Originariamente inviata da Fisherma Visualizza il messaggio
Posso andare per tentativi? Sostituisco prima il motore e se poi non va proseguo Che ne pensi? Non capisco perch amche la ricevente andata in corto. Per la vite il foro una punta del 4/5 e poi devo mettere una vite pi grande per far fare la filettatura immagino
posso?

a vedere chassis assomiglia molto al mio.
Se il motore montato con una brugola ed ha la testa esterna, potresti provare con una lama di seghetto a fare un intaglio e poi smontarla col cacciavite a taglio.
oppure mettere un elastico tra bullone e chiave e spingere forte per poi svitare...nei film lo fanno :-) a me non ha mai funzionato:-)
Forare sei sempre in tempo-poi devi maschiare
__________________
Samu
JasonVoo non  in linea   Rispondi quotando
Vecchio 20-01-21, 11:24 PM   #36
Utente
 
L'avatar di Fisherma
 
Registrato dal: May 2019
Messaggi: 135
Fisherma  un newbie...
predefinito

Ciao, ho provato ad intagliare lavite in ogni modo possibile e generalmente la soluzione che suggerisci funziona, ma in questo caso la vite era troppo para e non sarei riuscito nel fare un tacca senza intaccare anche il telaio. Comunque alla fine ho trapanato la vite con una punta del 3 per rifinire con quella del 4 e si liberato il foro.
Fisherma non  in linea   Rispondi quotando
Vecchio 21-01-21, 02:10 AM   #37
Utente Vip - Io sostengo Modellismo.net
 
Registrato dal: May 2002
Messaggi: 509
wrighizilla inizia ad ingranare.
predefinito

Quote:
Originariamente inviata da Fisherma Visualizza il messaggio
Ho bisogno di una conferma relativa al montaggio. Dal motore escono 2 fili uno nero e uno rosso rispettivamente neg. e pos. Dal regolatore escono due fili di colore diverso uno giallo e uno celeste. Ho ipotizzato che il giallo sia il positivo e il celeste negativo.
Dal vecchio esc uscivano due cavi uno rosso e uno nero propio come il motore ed era semplice. Ma qui per me un casotto quindi prima di bruciare un altra volta il mondo......
una curiosit ma quella ricevente ha i negativi che guardano verso l'interno? solitamente il negativo orientato verso l'esterno per convenzione.
non vedo bene i colori perch il flash li ha modificati ma seguendo il filo mi sembra che la spinetta di sopra sia corretta col filo marrone rivolto verso il lato esterno mentre quella bassa col filo nero al rovescio. dei 3 fili il positivo sempre al centro il negativo (nero o marrone) va all'esterno e il segnale (giallo o bianco va verso il lato l'interno della ricevente.
se la spinetta col filo nero l'esc ovvio che non si accende la radio e non gira neanche il servo, se invece il servo la radio magari si accende il led ma il servo chiaramente non funziona.

rispondendo alla tua domanda l'esc ha 2 fili che vanno alla batteria nero e rosso, poi 2 fili che vanno al motore giallo e blu, questi non hanno una polarit, devi solo controllare che quando dai gas avanti (e freni) il motore giri nel verso giusto altrimenti li inverti.

Ultima modifica di wrighizilla; 21-01-21 a 02:18 AM
wrighizilla non  in linea   Rispondi quotando
Vecchio 21-01-21, 12:29 PM   #38
Utente
 
L'avatar di Fisherma
 
Registrato dal: May 2019
Messaggi: 135
Fisherma  un newbie...
predefinito

Quote:
Originariamente inviata da wrighizilla Visualizza il messaggio
una curiosit ma quella ricevente ha i negativi che guardano verso l'interno? solitamente il negativo orientato verso l'esterno per convenzione.
non vedo bene i colori perch il flash li ha modificati ma seguendo il filo mi sembra che la spinetta di sopra sia corretta col filo marrone rivolto verso il lato esterno mentre quella bassa col filo nero al rovescio. dei 3 fili il positivo sempre al centro il negativo (nero o marrone) va all'esterno e il segnale (giallo o bianco va verso il lato l'interno della ricevente.
se la spinetta col filo nero l'esc ovvio che non si accende la radio e non gira neanche il servo, se invece il servo la radio magari si accende il led ma il servo chiaramente non funziona.
Attualmente si accende solo l esc e la ricevente non da segni di vita. Provo nel girare le polarit grazie.

Per il motore ovviamente non ho potuto provare. Ma il fatto che l esc lampeggia significa qualcosa?
Fisherma non  in linea   Rispondi quotando
Vecchio 21-01-21, 12:43 PM   #39
Utente
 
L'avatar di Fisherma
 
Registrato dal: May 2019
Messaggi: 135
Fisherma  un newbie...
predefinito

Avevi ragione funziona!!!!!. Ma ora ho il problema che quando acceler gira le ruote e quando giro il volantino accellera. Allego foto .
Icone allegate
Fumo da motore elettrico-20210121_125028.jpg  

Ultima modifica di Fisherma; 21-01-21 a 12:51 PM
Fisherma non  in linea   Rispondi quotando
Vecchio 21-01-21, 12:43 PM   #40
Utente Senior
 
L'avatar di mastino
 
Registrato dal: Jan 2002
Messaggi: 7,250
mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!
predefinito

provo a girare la polarit sulla ricevente non una bella cosa.
Come in Ghostbuster... "mai incrociare i flussi, sarebbe male.

edit: mi pare la fiera del pressapochismo. Ma non avevi fatto le foto di tutto?
__________________
Passati i 55, ho smesso di contarli
mastino non  in linea   Rispondi quotando
Vecchio 21-01-21, 12:49 PM   #41
Utente Senior
 
L'avatar di mastino
 
Registrato dal: Jan 2002
Messaggi: 7,250
mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!mastino  un nome conosciuto a tutti!
predefinito

gi in questa foto che hai postato all'inizio pare che tu avessi ricollegato l'esc a rovescio...



mentre quest altra dovrebbe essere quell giusta

__________________
Passati i 55, ho smesso di contarli
mastino non  in linea   Rispondi quotando
Vecchio 21-01-21, 12:53 PM   #42
Utente
 
L'avatar di Fisherma
 
Registrato dal: May 2019
Messaggi: 135
Fisherma  un newbie...
predefinito

Quote:
Originariamente inviata da mastino Visualizza il messaggio
provo a girare la polarit sulla ricevente non una bella cosa.
Come in Ghostbuster... "mai incrociare i flussi, sarebbe male.

edit: mi pare la fiera del pressapochismo. Ma non avevi fatto le foto di tutto?
Ahahahha chiarissimo l'esempio.
Avete ragione...ma avrete capito che non sono esperto,sto imparando a forza di fare danni ahahhaha.

Le foto che hai postato(queste ultime) sono le foto di come mi arrivata. Quando l ho estratta dalla scatola era cos.
Fisherma non  in linea   Rispondi quotando
Vecchio 21-01-21, 01:02 PM   #43
Utente Vip - Io sostengo Modellismo.net
 
L'avatar di Litto97
 
Registrato dal: Feb 2016
residenza: Cabiate
Messaggi: 4,034
Litto97  una brava persona!Litto97  una brava persona!Litto97  una brava persona!
predefinito

Quote:
Originariamente inviata da Fisherma Visualizza il messaggio
Ahahahha chiarissimo l'esempio.
Avete ragione...ma avrete capito che non sono esperto,sto imparando a forza di fare danni ahahhaha.

Le foto che hai postato(queste ultime) sono le foto di come mi arrivata. Quando l ho estratta dalla scatola era cos.


Per il tuo problema di adesso

Lo sterzo va sul canale 1 il gas sul 2

O come dicono gli americani: 1 for turn 2 for burn
Litto97 ora  in linea   Rispondi quotando
Vecchio 21-01-21, 01:55 PM   #44
Utente Vip - Io sostengo Modellismo.net
 
Registrato dal: May 2002
Messaggi: 509
wrighizilla inizia ad ingranare.
predefinito

ok inverti le spinette come ha detto litto.
quindi alla fine non hai rotto nulla? il fumo che uscito dal motore potrebbe essere dipeso dal sasso che ha bloccato il motore facendolo scaldare, a causa del calore ha fatto fumare il wd40 che magari era finito sull'indotto.
potresti non aver rotto niente, a limite il motore se ha scaldato potrebbe aver sofferto un po.
wrighizilla non  in linea   Rispondi quotando
Vecchio 21-01-21, 02:26 PM   #45
Utente
 
L'avatar di Fisherma
 
Registrato dal: May 2019
Messaggi: 135
Fisherma  un newbie...
predefinito

Quote:
Originariamente inviata da wrighizilla Visualizza il messaggio
ok inverti le spinette come ha detto litto.
quindi alla fine non hai rotto nulla? il fumo che uscito dal motore potrebbe essere dipeso dal sasso che ha bloccato il motore facendolo scaldare, a causa del calore ha fatto fumare il wd40 che magari era finito sull'indotto.
potresti non aver rotto niente, a limite il motore se ha scaldato potrebbe aver sofferto un po.
E' quello che avevo pensato ma il fatto che la radio non andava perch l'esc era spacciato. Adesso posso affermare con certezza che la ricevente non veniva alimentata. E all'inizio di questa storia i cavi erano nella posizione montata dalla fabrica.

Ultima modifica di Fisherma; 21-01-21 a 02:30 PM
Fisherma non  in linea   Rispondi quotando
Rispondi

Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code attivo
Le smilie sono attive
Il codice IMG attivo
il codice HTML disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are disattivato


Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Fumo motore mr.fede Automodelli a scoppio 1/10 Touring 21 10-02-12 01:00 PM
Fumo da motore minompi Automodelli a scoppio 1/8 Off Road 16 06-12-10 09:41 PM
motore in fumo xbiziox Automodelli a scoppio 1/10 Touring 28 02-09-10 08:58 PM
fumo dal motore mirko eterno indeciso Automodelli a scoppio 1/8 Off Road 12 30-07-09 09:13 AM
da motore a strappo a motore avv.elettrico AIUTOOO erlore Automodelli a scoppio 1/10 Touring 4 03-03-05 11:15 AM


Tutti gli orari sono GMT +2. Attualmente sono le 12:31 PM.


Chi Siamo | Pubblicit | Scambio banner | Disclaimer | Regolamento | P.IVA 00319251203
Disponibile su App Store Disponibile su Google Play