Forum Modellismo.net

Forum Modellismo.net (http://www.modellismo.net/forum/)
-   Aeromodelli Volo motore elettrico (http://www.modellismo.net/forum/aeromodelli-volo-motore-elettrico/)
-   -   problema radiocomando 2.4 Ghz (http://www.modellismo.net/forum/aeromodelli-volo-motore-elettrico/111041-problema-radiocomando-2-4-ghz.html)

helicopter rc 22-12-13 10:52 PM

problema radiocomando 2.4 Ghz
 
Salve,
ho un problema col mio elicottero elettrico 3 canali, praticamente il radiocomando a 2,4 Ghz che dall' acquisto dell' elicottero fin ora bastava accenderlo e si associava in automatico con l' eli, improvvisamente adesso non si associa pių da solo; ho anche provato ad associarlo manualmente con la combinazione di tasti descritta dalle istruzioni, ma niente.
Quindi l' elicottero si accende, il radiocomando anke, ma non riesco a farli associare; chiedo aiuto, non so che fare, sono disperato.
P.S.: il radiocomando č quello originale dell' elicottero.
grazie per l' aiuto

gnaogab 25-12-13 12:27 AM

Gnao!
detto cosė č un po poco....
Le riceventi delle 2,4Ghz vanno "bindate" (associate) alla radio, ma viene fatto una volta sola. A meno che la radio non venga resettata nel firmaware.
Comunque: prendi il filo di bind (č una spinetta con un filo che fa ponte) da inserire nella ricevente e lo posizioni su un canale libero, alimenti la ricevente.
PRemi il pulsate BIND sulla ricevente e la accendi (tenendo premuto).
Vedrai il led della ricevente che da lampeggiante passa a fisso.
Bind effettuato.

Prova.
Gnao!


Tutti gli orari sono GMT +2. Attualmente sono le 01:11 AM.