Visualizza un messaggio singolo
Vecchio 17-05-19, 02:41 PM   #140
giocomail
Utente
 
L'avatar di giocomail
 
Registrato dal: Oct 2013
residenza: Potenza
Messaggi: 350
giocomail inizia ad ingranare.
predefinito

Quote:
Originariamente inviata da Rigofly Visualizza il messaggio
Grazie per i vostri suggerimenti, la prova che ho fatto con il turapori a solvente dato sullo stucco ha dato risultati negativi, vedere foto.
Ho incollato sempre con alifatica un pezzo di incintone di 3 x 3 mm sulla parte stuccata e trattata e, dopo una settimana (sono stato impegnato col lavoro), ho testato l'incollaggio.....
Come vedete il listello si ha fatto presa sulla superficie trattata ma viene via con una certa facilità perchè lo stucco si sbriciola...
Credo che le foto rendano l'idea più di tante parole.

Come ho detto, non ho ancora avuto modo di fare altre prove (quelle da voi suggerite). Sulla base delle foto avete suggerimenti diversi da quelli dati ?

Non oso immaginare in quale casino mi infilerei qualora dovessi rimuovere lo stucco per darne un altro tipo....
Strano, quando è capitato a me non ho mai avuto problemi, forse perché il turapori che uso è all’acqua? Non saprei. A questo punto prova a scarnire un po’ e riempire con un po’ di stucco fatto impastando segatura ricavata dallo stesso tipo di listello e alifatica, fai asciugare ben bene e carteggi. Dovrebbe andare. È la tecnica che uso man mano che procedo con il secondo rivestimento laddove ne avessi bisogno così mi resta tutto dello stesso colore del legname che uso

Ultima modifica di giocomail; 17-05-19 a 02:44 PM
giocomail non è in linea   Rispondi quotando