Visualizza un messaggio singolo
Vecchio 21-05-17, 06:21 PM   #16
cava
Moderatore
 
L'avatar di cava
 
Registrato dal: Jan 2009
residenza: Como
Messaggi: 12,378
cava Ŕ una fonte luminosa a cui riferirsi!cava Ŕ una fonte luminosa a cui riferirsi!cava Ŕ una fonte luminosa a cui riferirsi!cava Ŕ una fonte luminosa a cui riferirsi!cava Ŕ una fonte luminosa a cui riferirsi!cava Ŕ una fonte luminosa a cui riferirsi!
predefinito

Oggi, complice un po' di tempo libero, sono riuscito a sostituire ul connettore dell'ESC



Come dicevo, la lipo ci sta senza problemi



Appena accesa radio e poi i modello, siamo pronti. Il bind Ŕ stato fatto in fabbrica.

Ho potuto fare solo una prova molto rapida sotto casa. Tirandola come farebbe un ragazzino, dopo 10 minuti ha iniziato a rallentare. Mi sembrava strano il cut off della lipo e, spegnendo e riaccendendo, riacquistava velocitÓ. Non escludo ci sia una prottezione termica e, con 30░, c sta che si sia attivata. Ci ho girato ancora un po', prima di fermarmi e rientrare in casa per misurare la tensione della battera. La lipo era a 7.46v, quindi bisogna capire che cut off sia entrato. Non avevo il tester mentre giravo, se no la mettevo in modalitÓ NiMh e facevo un po' di prove.

Il modello si comporta bene, svolta abbastanza bene ed Ŕ prevedibile. Come velicitÓ massima secondo me ci vuole un bel rodaggio del motore (per far adattare i carboncini) e, forse, un pignone un elo pi¨ grosso per i 30km/h dichiarati come velocitÓ massima, ma Ŕ fattibile.

Cosa che mi Ŕ piaciuta poco, sono le sospensioni.... Di marmo. Le asperitÓ non vengono ben assorbite. Sarebbe da provare con olio meno denso e molle pi¨ morbide, ma bisogna prendere le misure e cercarle
__________________
Chi scrive sul forum non viene pagato, non Ŕ obbligato e non Ŕ presente 24h/24. Se nessuno vi risponde forse nessuno sa la risposta o avete sbagliato sezione. Seguite il regolamento ed usate il tasto cerca...
cava non Ŕ in linea   Rispondi quotando